Le club S-Max

Aller en bas
Lionel Bayonne
Lionel Bayonne
Nouveau Membre
Nouveau Membre
Nombre de messages : 3
Age : 47 Date d'inscription : 07/01/2020

tableau de bord s’éteint après quelques secondes. Empty tableau de bord s’éteint après quelques secondes.

le Jeu 9 Jan 2020 - 10:18
Bonjour à tous,

j'ai un petit soucis avec le tableau de bord de mon Smax tdci2.00 150 Titanium de 2017. 60000 kms

Premier appui.... tout va bien .... tout s'allume !
la radio fonctionne ... bref je peux y aller le moteur tourne parfaitement.

Mais au bout de 10 secondes, le tableau de bord s'éteint et devient noir. la radio ne fonctionne plus mais le module reste allumé et figé.
le moteur tourne, les feux restent allumés et les clignos aussi. Mais plus aucuns bruit dans le cockpit.

Après diagnostic Ford, on m'annonce un remplacement du module central (1200 euros), ouf ça douille !!!

auriez vous déjà vu ou entendu parler de ce problème. ?

pensez vous que la garantie des vices cachés puisse fonctionner ?

merci pour votre aide.
Lionel
Sellig33
Sellig33
Modérateur
Modérateur
Nombre de messages : 9954
Age : 57 Date d'inscription : 11/07/2014

tableau de bord s’éteint après quelques secondes. Empty Re: tableau de bord s’éteint après quelques secondes.

le Jeu 9 Jan 2020 - 13:42
Pour la garantie, tu peux toujours tenter une demande de prise en charge par le service client FORD ( en recommandé avec AR ).
Perso, ils m'ont pris en charge 60% du changement de mon calculateur moteur. Par contre j'ai dû faire 3 relances et patienter 8 mois !!!
Lionel Bayonne
Lionel Bayonne
Nouveau Membre
Nouveau Membre
Nombre de messages : 3
Age : 47 Date d'inscription : 07/01/2020

tableau de bord s’éteint après quelques secondes. Empty tableau de bord s’éteint après quelques secondes.

le Jeu 9 Jan 2020 - 14:14
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonjour à tous,

j'ai un petit soucis avec le tableau de bord de mon Smax tdci2.00 150 Titanium de 2017. 60000 kms

Premier appui.... tout va bien .... tout s'allume !
la radio fonctionne ... bref je peux y aller le moteur tourne parfaitement.

Mais au bout de 10 secondes, le tableau de bord s'éteint et devient noir. la radio ne fonctionne plus mais le module reste allumé et figé.
le moteur tourne, les feux restent allumés et les clignos aussi. Mais plus aucuns bruit dans le cockpit.

Après diagnostic Ford, on m'annonce un remplacement du module central (1200 euros), ouf ça douille !!!

auriez vous déjà vu ou entendu parler de ce problème. ?

pensez vous que la garantie des vices cachés puisse fonctionner ?

merci pour votre aide.
Lionel



Bonjour à tous,

Après 2 jours de soins du véhicule en concession, le bilan est moins pire que prévu.

J'ai demandé à ce qu'ils testent tous les points de contrôle en ayant changé la batterie.

ils ont pris soin de nettoyer une masse qui était rouillée ainsi que toutes les connectiques multiplexées.

plus de problème pour le moment. coût 383 euros ( diagnostic + batterie + MO).

j'espère que çà ne va pas recommencer Very Happy

bonne journée

si vous avez d'autres pistes je suis preneur...
larsouilleurs
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 5447
Age : 40 Date d'inscription : 11/07/2011

tableau de bord s’éteint après quelques secondes. Empty Re: tableau de bord s’éteint après quelques secondes.

le Sam 11 Jan 2020 - 0:10
les saloperies de masse. Une vraie galère
bugsy
bugsy
Grand Sage
Grand Sage
Nombre de messages : 1830
Age : 43 Date d'inscription : 15/10/2012

tableau de bord s’éteint après quelques secondes. Empty Re: tableau de bord s’éteint après quelques secondes.

le Sam 11 Jan 2020 - 20:34
Les masses c'est toujours la galère, c'est clair
Contenu sponsorisé

tableau de bord s’éteint après quelques secondes. Empty Re: tableau de bord s’éteint après quelques secondes.

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum