Le club S-Max

Rejoignez le forum, c’est rapide et facile

Le club S-Max
Le club S-Max
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Pour la santé de tous, ces recommandations ne doivent pas être traitées par dessus l'épaule.
Pensez aux gestes barrières et portez vous bien.
Aller en bas
Kev13
Kev13
Nouveau Membre
Nouveau Membre
Nombre de messages : 6
Date d'inscription : 14/04/2018

Problème électronique ?? Empty Problème électronique ??

Mar 1 Mai 2018 - 19:46
Personne a une idée ??

j'ai mon clignoteur droit qui fonctionne pas le gauche oui mais les feux de détresse aucun soucis !

Et les feux stop fonctionne pas non plus , j'ai vérifier fusible et ampoule aucun soucis !

Pour circuler c'est pas évident voir dangereux merci
le_fred
le_fred
Grand VIP
Grand VIP
Nombre de messages : 13531
Age : 49 Date d'inscription : 04/03/2012

Problème électronique ?? Empty Re: Problème électronique ??

Mar 1 Mai 2018 - 20:23
Bonsoir,

Je ne pense pas que ce soit un problème d'électronique, car si les feux de détresse fonctionnement, ça doit être un problème mécanique.

Je pense au commodo, le levier actionnant le clignotant :
- il peut être encrassé (un démontage pourra être nécessaire pour le nettoyer correctement)
- il peut être cassé, avec le temps, il a pu ceder, voir ces contacts oxydés

Je te propose de bien regarder et d'écouter si tu n'as pas un fonctionnement bizarre quand tu actionnes le clignotant
Kev13
Kev13
Nouveau Membre
Nouveau Membre
Nombre de messages : 6
Date d'inscription : 14/04/2018

Problème électronique ?? Empty Re: Problème électronique ??

Mar 1 Mai 2018 - 22:41
Oui on m'as dit aussi comodo !

Ben quand je l actionne jai rien de suspect ,J'ai commander un nouveau je verrais si ça fonctionne

Par contre les feux stop fonctionne a part celui du hayon de côté et en haut ...
Kev13
Kev13
Nouveau Membre
Nouveau Membre
Nombre de messages : 6
Date d'inscription : 14/04/2018

Problème électronique ?? Empty Re: Problème électronique ??

Sam 5 Mai 2018 - 5:56
Voilà c'est arranger je l'ai mise chez Ford et
C étais juste les ampoules ouf

Par contre pas de grand phare nis de clignoteur donc j'ai commander un comodo j'espère que ça ira..
larsouilleurs
larsouilleurs
Modérateur
Modérateur
Nombre de messages : 5693
Age : 42 Date d'inscription : 11/07/2011

Problème électronique ?? Empty Re: Problème électronique ??

Dim 6 Mai 2018 - 19:19
Chez ford pur des ampoules Question Question mrgreen
Et combien ils t'ont subtilisés pour ça
Contenu sponsorisé

Problème électronique ?? Empty Re: Problème électronique ??

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum