Le club S-Max

Rejoignez le forum, c’est rapide et facile

Le club S-Max
Le club S-Max
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Pour la santé de tous, ces recommandations ne doivent pas être traitées par dessus l'épaule.
Pensez aux gestes barrières et portez vous bien.
Le deal à ne pas rater :
20 Boîtes de 50 masques médicaux type IIR (1000 masques, 1,50€ la ...
29.99 €
Voir le deal

Aller en bas
avatar
Kubiac59
Nouveau Membre
Nouveau Membre
Nombre de messages : 4
Date d'inscription : 17/07/2014

Antidemarrage moteur Activé : Demande d'aide  Empty Antidemarrage moteur Activé : Demande d'aide

Jeu 17 Juil 2014 - 9:22
Bonjour

Je suis l'heureux propriétaire d'un SMAX de 2010 titanium don je suis jusqu’à maintenant très satisfait (acheté d'occasion à un précédent propriétaire très méticuleux dans l'entretien)

Voici mon souci , Dimanche dernier , j'installe mon attelage 3 velos Norauto (première fois) sur l'attelage thulé du Véhicule , je connecte la prise 7 broches, charge le coffre, les vélos , met la clef de contact .

Le moteur broute 2 fois , s’arrête et le message suivant apparait :
-antidémarrage moteur activé.

pensant à un PB de batterie j'ai commencé par appeler mon petit garagiste du coin qui m'a dit que la batterie était bonne

depuis plus rien , j'insère la clef , l’ordinateur de bord s'allume mais aucune autre réponse sauf
- défaut moteur (parfois)
- antidémarrage activé


es'ce déjà arrivé à quelqu'un ici ?
y aurait il une astuce ?

PS: je suis conscient que ça va surement me couter un bras
filipe78
filipe78
Grand Sage
Grand Sage
Nombre de messages : 4543
Age : 47 Date d'inscription : 28/04/2012

Antidemarrage moteur Activé : Demande d'aide  Empty Re: Antidemarrage moteur Activé : Demande d'aide

Jeu 17 Juil 2014 - 9:31
salut Kubiac59

Curieux qu'il broute pour une prise attelage? tu as déconnecté la prise et fait reset de ta batterie?
Pense à nous ouvrir un sujet dans la rubrique présentation... Merci Wink

sujet déplacé dans la bonne rubrique.
avatar
Kubiac59
Nouveau Membre
Nouveau Membre
Nombre de messages : 4
Date d'inscription : 17/07/2014

Antidemarrage moteur Activé : Demande d'aide  Empty Re: Antidemarrage moteur Activé : Demande d'aide

Jeu 17 Juil 2014 - 9:57
OK , j'y penserais .

Alors , j'ai eu mon garagiste au tel , il a :

- tenté de démarrer avec uns autre batterie
- vérifié les boites a fusibles (apparemment pas de soucis)

de mon coté , j'ai débranché ma batterie et rebranché après 5 minutes sans succès

Quand je dit brouté ça a fait le bruit du démarrage sans démarrer (comme quand tu as une batterie a plat )

sapeur45
sapeur45
Expert
Expert
Nombre de messages : 6493
Age : 37 Date d'inscription : 23/05/2011

Antidemarrage moteur Activé : Demande d'aide  Empty Re: Antidemarrage moteur Activé : Demande d'aide

Jeu 17 Juil 2014 - 12:34
Prise d aire dans le circuit ...
Contenu sponsorisé

Antidemarrage moteur Activé : Demande d'aide  Empty Re: Antidemarrage moteur Activé : Demande d'aide

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum