Le club S-Max

Rejoignez le forum, c’est rapide et facile

Le club S-Max
Le club S-Max
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Pour la santé de tous, ces recommandations ne doivent pas être traitées par dessus l'épaule.
Pensez aux gestes barrières et portez vous bien.
Le Deal du moment : -17%
Grosse promo sur PC Portable Gamer – LENOVO ...
Voir le deal
999 €

Aller en bas
avatar
bazylla
Membre actif
Membre actif
Nombre de messages : 89
Date d'inscription : 25/06/2013

[résolu]n Empty [résolu]n

Sam 20 Juil 2019 - 11:16
Bonjour messieurs,

une fois de plus embêté avec ce véhicule, depuis une ou deux semaines je sens un léger tremblement continu général du véhicule une fois que j'ai démarré la voiture, c'est plus flagrant quand je monte le régime entre 1000 et 1500 trs/mn, on dirait qu'elle tourne sur trois pattes....cependant quand je roule normalement je ne sens plus rien, j'accélère sans problèmes et quand j'éteint la bête il n'y à pas de bruit suspect ( d'après ce que jai pu lire sur le forum en ce qui concerne le volant bi-masse). Avez-vous une idée les gars ? merci.

Pour info, au CT passé la semaine dernière il m'indique : détérioration d'un silent-bloc de liaison au chassis ou à l'essieu AVG AVD.

Ca pourrait avoir une incidence ?

Merci et bonne journée
markero
markero
Modérateur
Modérateur
Nombre de messages : 5910
Date d'inscription : 19/04/2015

[résolu]n Empty Re: [résolu]n

Sam 20 Juil 2019 - 11:20
Il se pourrait bien mais je ne suis pas spécialiste...
Pour une lecture plus rapide, renseigne ton véhicule (modèle, année) dans ta fiche comme ça, ça évitera de te poser ta question
avatar
bazylla
Membre actif
Membre actif
Nombre de messages : 89
Date d'inscription : 25/06/2013

[résolu]n Empty Re: [résolu]n

Sam 20 Juil 2019 - 11:59
Oupsss désolé effectivement ca aide pas si je renseigne pas, 1.8 TDCI de 2008 125CV 167000 kms
avatar
bazylla
Membre actif
Membre actif
Nombre de messages : 89
Date d'inscription : 25/06/2013

[résolu]n Empty Re: [résolu]n

Lun 22 Juil 2019 - 12:07
Ca n'a pas l'air d'inspirer qui que ce soit Crying or Very sad , ou bien pas d'idées messieurs...
bugsy
bugsy
Grand Sage
Grand Sage
Nombre de messages : 2040
Age : 45 Date d'inscription : 15/10/2012

[résolu]n Empty Re: [résolu]n

Lun 22 Juil 2019 - 13:05
Si ça te le fait surtout au démarrage, je pencherai effectivement pour le volant moteur Wink
avatar
bazylla
Membre actif
Membre actif
Nombre de messages : 89
Date d'inscription : 25/06/2013

[résolu]n Empty Re: [résolu]n

Lun 22 Juil 2019 - 14:58
En fait c'est seulement une fois le véhicule démarré, pas pendant la phase de démarrage...pendant le démarrage tout est normal pas de bruits suspects ou autres, c'est une fois le moteur allumé que je sens de très faibles tremblements ou vibrations, ensuite quand je stabilise le régime vers 1000 trs/mn là je le sens un peu plus...mais sinon quand je roule ou accélère le phénomène disparait.

Merci
bugsy
bugsy
Grand Sage
Grand Sage
Nombre de messages : 2040
Age : 45 Date d'inscription : 15/10/2012

[résolu]n Empty Re: [résolu]n

Lun 22 Juil 2019 - 22:24
Tu n'as pas d'acout aux passages de vitesse ?
avatar
bazylla
Membre actif
Membre actif
Nombre de messages : 89
Date d'inscription : 25/06/2013

[résolu]n Empty Re: [résolu]n

Mar 23 Juil 2019 - 9:29
Salut,

non pas d'accoups, je pense peut etre à des injecteurs encrassés...allant régulièrement jusqu'à la réserve, qu'en pensez-vous ?
bugsy
bugsy
Grand Sage
Grand Sage
Nombre de messages : 2040
Age : 45 Date d'inscription : 15/10/2012

[résolu]n Empty Re: [résolu]n

Mar 23 Juil 2019 - 10:54
La je sèche
avatar
bazylla
Membre actif
Membre actif
Nombre de messages : 89
Date d'inscription : 25/06/2013

[résolu]n Empty Re: [résolu]n

Mer 24 Juil 2019 - 9:49
Salut messieurs,

pour info j'ai suivi cette méthode avec multimètre sur la valeur 2K ohm :



Mes 3 premiers injecteurs ont une valeur environ de 0.830 et le quatrième dépasse les 1000, peut-être une piste là non ???

Sinon en ce qui concerne le bruit symptomatique d'un volant moteur bi-masse ( j'suis pas sûr du terme ) j'ai fais une petite vidéo pour avoir votre avis, merci d'avance les gars.



Bonne journée messieurs.
avatar
bazylla
Membre actif
Membre actif
Nombre de messages : 89
Date d'inscription : 25/06/2013

[résolu]n Empty Re: [résolu]n

Lun 12 Aoû 2019 - 12:57
Salut messieurs de retour de congés, je vois que ca n'inspire personne, tant pis Crying or Very sad
Juste pour info, pendant toute une matinée le phénomène était absent scratch scratch scratch

Bonne journée
hsimoes
hsimoes
Sage
Sage
Nombre de messages : 694
Age : 49 Date d'inscription : 01/06/2015
http://www.s-max.sitew.fr/

[résolu]n Empty Re: [résolu]n

Lun 12 Aoû 2019 - 19:08
Pour moi c'est le volant moteur qui a du jeu au ralenti ou à faible tour/minutes.... Il commence à fatiguer. Conseil change le en même temps que l'embrayage
avatar
bazylla
Membre actif
Membre actif
Nombre de messages : 89
Date d'inscription : 25/06/2013

[résolu]n Empty Re: [résolu]n

Lun 12 Aoû 2019 - 19:17
Aie Evil or Very Mad , ok merci pour ton aide, je vais regarder ca !
avatar
bazylla
Membre actif
Membre actif
Nombre de messages : 89
Date d'inscription : 25/06/2013

[résolu]n Empty Re: [résolu]n

Ven 22 Nov 2019 - 15:50
salut messieurs, pour continuer sur ce sujet et problème pour moi....(oui je n'ai toujours rien fait depuis Embarassed )...il semblerait éventuellment que la poulie damper serait à l'origine de tout mes maux !!! à savoir ces fameuses vibrations et aussi mon problème de décharge batterie et voyant batterie en permanence allumé !

Est ce compliqué de démonter cette poulie ? Pour rappel j'ai un 1.8 tdci de 01/2008.

Qu'en pensez-vous ? merci messieurs.
titigourou
titigourou
Membre
Membre
Nombre de messages : 25
Age : 44 Date d'inscription : 08/01/2014

[résolu]n Empty Re: [résolu]n

Ven 19 Juin 2020 - 21:49
Salut je revient sur le sujet car moi sur le mien c'est pareil ça tremble vers 1500 T l'embrayage et le volant moteur changer 2 fois car le mécano doutais mais rien ils ont changer injecteurs mais la encore rien  pour la poulie cela fait 4 fois que je la change car chez ford il pose du valéo et ça tien pas. donc case départ pas de solution je vais me pencher sur l'intercooler voir si il ne serait pas boucher et la vanne egr. Je vous redit ça prochainement a+.
avatar
bazylla
Membre actif
Membre actif
Nombre de messages : 89
Date d'inscription : 25/06/2013

[résolu]n Empty Re: [résolu]n

Sam 20 Juin 2020 - 21:56
Salut à tous,

alors pour en finir avec ce sujet....le tremblement de mon ancien smax serait dû au volant moteur à changer effectivement....pb récurrent sur ces modèles apparemment, cependant j'avais aussi auparavant quelques tremblements à bas régimes qui se sont arrêtés lorsque j'ai condamné la vanne egr avec une plaque spécifique commandée sur le net.
Maintenant c'est un lointain souvenir car j'ai vendu mon véhicule en l'état....bon courage à tous avec vos tout beaux !
avatar
bazylla
Membre actif
Membre actif
Nombre de messages : 89
Date d'inscription : 25/06/2013

[résolu]n Empty Re: [résolu]n

Mer 30 Déc 2020 - 13:47
Pour en finir sur mes pbs de batterie, et de charge trop minime...c'était bien le même fil coupé que l'on peut lire sur d'autres posts...ceci dit je n'avais pas réussi à trouver l'endroit, c'est ua garage qu'ils ont trouvé...bref pour ceux qui ont ce pb...insistez sur cette histoire c'est récurrent sur ces modèles il semblerait. Pour les tremblements c'était bien le volant moteur , ce qui à été changé et tout fonctionne normalement.

Sujet à clore. Bon courage à tous et bonnes fêtes.
Contenu sponsorisé

[résolu]n Empty Re: [résolu]n

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum